<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.vdxonline.com/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="http://www.vdxonline.com/wp-content/uploads/2016/06/BANNER-VDX.gif" type="image/x-icon">
		
	  
    <link rel="apple-touch-icon" href="http://www.vdxonline.com/wp-content/uploads/2016/06/BANNER-VDX.gif" />
      <link rel="apple-touch-icon" sizes="57x57" href="http://www.vdxonline.com/wp-content/uploads/2016/06/BANNER-VDX.gif">
      <link rel="apple-touch-icon" sizes="72x72" href="http://www.vdxonline.com/wp-content/uploads/2016/03/72.png">
      <link rel="apple-touch-icon" sizes="114x114" href="http://www.vdxonline.com/wp-content/uploads/2016/03/114.png">
  
	
	
	<title>LA LUCHA POR LOS DERECHOS DE LA MUJER CONTINUAN TODOS LOS DIAS</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="LA LUCHA POR LOS DERECHOS DE LA MUJER CONTINUAN TODOS LOS DIAS"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="LA LUCHA POR LOS DERECHOS DE LA MUJER CONTINUAN TODOS LOS DIAS"/>
<link rel="canonical" href="http://www.vdxonline.com/index.php/2016/12/23/40645/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LA LUCHA POR LOS DERECHOS DE LA MUJER CONTINUAN TODOS LOS DIAS" />
<meta property="og:description" content="LA LUCHA POR LOS DERECHOS DE LA MUJER CONTINUAN TODOS LOS DIAS" />
<meta property="og:url" content="http://www.vdxonline.com/index.php/2016/12/23/40645/" />
<meta property="og:site_name" content="VDX onLine - Traslasierra - Cordoba - Argentina" />
<meta property="article:tag" content="Christian Casas Cassataro" />
<meta property="article:tag" content="GENERO" />
<meta property="article:tag" content="JUICIO" />
<meta property="article:tag" content="villa dolores" />
<meta property="article:tag" content="VIOLENCIA" />
<meta property="article:section" content="Titulares" />
<meta property="article:published_time" content="2016-12-23T02:02:26+00:00" />
<meta property="og:image" content="http://www.vdxonline.com/wp-content/uploads/2016/12/violencia-de-genero-VDX.jpg" />
<meta property="og:image:width" content="589" />
<meta property="og:image:height" content="490" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="LA LUCHA POR LOS DERECHOS DE LA MUJER CONTINUAN TODOS LOS DIAS" />
<meta name="twitter:title" content="LA LUCHA POR LOS DERECHOS DE LA MUJER CONTINUAN TODOS LOS DIAS" />
<meta name="twitter:image" content="http://www.vdxonline.com/wp-content/uploads/2016/12/violencia-de-genero-VDX.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="VDX onLine - Traslasierra - Cordoba - Argentina &raquo; Feed" href="http://www.vdxonline.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="VDX onLine - Traslasierra - Cordoba - Argentina &raquo; RSS de los comentarios" href="http://www.vdxonline.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VDX onLine - Traslasierra - Cordoba - Argentina &raquo; LA LUCHA POR LOS DERECHOS DE  LA MUJER CONTINUAN TODOS LOS DIAS RSS de los comentarios" href="http://www.vdxonline.com/index.php/2016/12/23/40645/feed/" />
<meta property="og:image" content="http://www.vdxonline.com/wp-content/uploads/2016/12/violencia-de-genero-VDX.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.vdxonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.vdxonline.com/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.vdxonline.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.vdxonline.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vdxonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.vdxonline.com/wp-content/themes/hotmagazine/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.vdxonline.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.vdxonline.com/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.vdxonline.com/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.vdxonline.com/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://www.vdxonline.com/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://www.vdxonline.com/wp-content/themes/hotmagazine/css/owl.theme.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='http://www.vdxonline.com/wp-content/themes/hotmagazine/css/ticker-style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='http://www.vdxonline.com/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='http://www.vdxonline.com/wp-content/themes/hotmagazine_child/style.css?ver=2015-11-26' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39021408-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.vdxonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.vdxonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vdxonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vdxonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.vdxonline.com/?p=40645' />
<link rel="alternate" type="application/json+oembed" href="http://www.vdxonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vdxonline.com%2Findex.php%2F2016%2F12%2F23%2F40645%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vdxonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vdxonline.com%2Findex.php%2F2016%2F12%2F23%2F40645%2F&#038;format=xml" />
<meta name="google-site-verification" content="b9Nsq8liolAA5T3uNkEN4lL_bMJQYlzi1Vv43Nhx-K8" /><script type="text/javascript">var ajaxurl = 'http://www.vdxonline.com/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style> 
						    		    		    .navbar-nav > li.category-negocios > a:before,a.category-post.negocios{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .negocios-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.negocios{
				color: #fff;
			}
		    				    		    		    .navbar-nav > li.category-deportes > a:before,a.category-post.deportes{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .deportes-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.deportes{
				color: #fff;
			}
		    				    		    		    .navbar-nav > li.category-espectaculos > a:before,a.category-post.espectaculos{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .espectaculos-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.espectaculos{
				color: #fff;
			}
		    				    				    		    		    .navbar-nav > li.category-mundo > a:before,a.category-post.mundo{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .mundo-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.mundo{
				color: #fff;
			}
		    				    				    		    		    .navbar-nav > li.category-nacionales > a:before,a.category-post.nacionales{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .nacionales-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.nacionales{
				color: #fff;
			}
		    				    		    		    .navbar-nav > li.category-locales > a:before,a.category-post.locales{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .locales-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.locales{
				color: #fff;
			}
		    				    		    		    .navbar-nav > li.category-regionales > a:before,a.category-post.regionales{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .regionales-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.regionales{
				color: #fff;
			}
		    				    			</style>

	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.vdxonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.vdxonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="701babaa45d77876fd7ec59f92d120a4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script></head>
<body class="single single-post postid-40645 single-format-standard boxed wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

	<!-- Container -->
	<div id="container">
				<!-- Header
		    ================================================== -->
		<header class="clearfix  second-style ">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">
								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li><span class="time-now">Viernes 23 diciembre 2016 / 09:29</span></li>
										
									</ul>
																									</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/VDXonline"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/vdxonline"><i class="fa fa-twitter"></i></a></li>
									  									 									  									  <li class="google"><a  href="https://plus.google.com/111419596579132341273"><i class="fa fa-google-plus"></i></a></li>
									  									  									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
								<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							
							<a class="navbar-brand"  href="http://www.vdxonline.com/" title="VDX onLine &#8211; Traslasierra &#8211; Cordoba &#8211; Argentina">
															<img src="http://www.vdxonline.com/wp-content/uploads/2016/06/BANNER-VDX.gif" alt="VDX onLine &#8211; Traslasierra &#8211; Cordoba &#8211; Argentina">
							  						</a>
						</div>
												<img class="wp-image-35727  alignright" src="http://www.vdxonline.com/wp-content/uploads/2016/06/whatsapp_vdx.gif" width="577" height="130" />						
					</div>
				</div>
				<!-- End Logo & advertisement -->

				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-32907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32907"><a title="Inicio" href="http://www.vdxonline.com/">Inicio</a></li>
<li id="menu-item-32919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32919 category-locales"><a title="Titulares" href="http://www.vdxonline.com/index.php/category/locales/">Titulares</a></li>
<li id="menu-item-32921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32921 category-deportes"><a title="Deportes" href="http://www.vdxonline.com/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-32920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32920 category-regionales"><a title="Turismo" href="http://www.vdxonline.com/index.php/category/regionales/">Turismo</a></li>
<li id="menu-item-32923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32923 category-mundo"><a title="Salud" href="http://www.vdxonline.com/index.php/category/mundo/">Salud</a></li>
<li id="menu-item-32924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32924 category-negocios"><a title="AgroNegocios" href="http://www.vdxonline.com/index.php/category/negocios/">AgroNegocios</a></li>
<li id="menu-item-32925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925 category-espectaculos"><a title="Espectaculos" href="http://www.vdxonline.com/index.php/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-32922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32922 category-nacionales"><a title="Tecnologia" href="http://www.vdxonline.com/index.php/category/nacionales/">Tecnologia</a></li>
<li id="menu-item-32937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32937"><a title="Contacto" href="http://www.vdxonline.com/index.php/contacto/">Contacto</a></li>
</ul>							
						    
							<form method="get" class="navbar-form navbar-right" action="http://www.vdxonline.com/" >
								<input type="text" name="s" placeholder="Buscar Aquí" />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->								
		
						<!-- ticker-news-section
			================================================== -->
		<section class="ticker-news">

			<div class="container">
				<div class="ticker-news-box">
					<span class="breaking-news">breaking news</span>
					<span class="new-news">New</span>
					<ul id="js-news" data-rtl="ltr">
												<li class="news-item"><span class="time-news">3:11 pm</span>  <a href="http://www.vdxonline.com/index.php/2016/12/18/40526/">Inauguraron el Camino del Peregrino </a>  </li>
													<li class="news-item"><span class="time-news">3:30 am</span>  <a href="http://www.vdxonline.com/index.php/2016/12/14/mina-clavero-primera-ranking-destinos-2016/">Mina Clavero primera en el Ranking de Destinos 2016 </a>  </li>
													<li class="news-item"><span class="time-news">2:23 am</span>  <a href="http://www.vdxonline.com/index.php/2016/12/12/oficializaron-una-sola-lista-la-asamblea-cemdo/">OFICIALIZARON UNA SOLA LISTA PARA LA ASAMBLEA DE CEMDO </a>  </li>
													<li class="news-item"><span class="time-news">8:13 pm</span>  <a href="http://www.vdxonline.com/index.php/2016/12/08/villa-cura-brochero-abre-temporada-turistica/">Villa Cura Brochero abre su temporada turística con QV4 </a>  </li>
													<li class="news-item"><span class="time-news">1:28 pm</span>  <a href="http://www.vdxonline.com/index.php/2016/12/06/40223/">BUSQUEDA INTENSA DE UNA  JOVEN DE VILLA DOLORES </a>  </li>
																	</ul>
				</div>
			</div>

		</section>
		<!-- End ticker-news-section -->
				<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper">
			
			
			<div class="container">
				<div class="row">
					<div class="col-sm-8 content-blocker">

						<!-- block content -->
						<div class="block-content">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>LA LUCHA POR LOS DERECHOS DE  LA MUJER CONTINUAN TODOS LOS DIAS</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>23 diciembre, 2016</li>
										<li><i class="fa fa-user"></i>por <a href="http://www.vdxonline.com/index.php/author/dante/" title="Entradas de dante" rel="author">dante</a></li>
										<li> <a href="http://www.vdxonline.com/index.php/2016/12/23/40645/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
										<li><i class="fa fa-eye"></i>3</li>
									</ul>
								</div>

								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Comparte este artículo</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.vdxonline.com/index.php/2016/12/23/40645/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.vdxonline.com/index.php/2016/12/23/40645/"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=http://www.vdxonline.com/index.php/2016/12/23/40645/&amp;text=LA%20LUCHA%20POR%20LOS%20DERECHOS%20DE%20%20LA%20MUJER%20CONTINUAN%20TODOS%20LOS%20DIAS','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.vdxonline.com/index.php/2016/12/23/40645/&amp;text=LA%20LUCHA%20POR%20LOS%20DERECHOS%20DE%20%20LA%20MUJER%20CONTINUAN%20TODOS%20LOS%20DIAS"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=http://www.vdxonline.com/index.php/2016/12/23/40645/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.vdxonline.com/index.php/2016/12/23/40645/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.vdxonline.com/index.php/2016/12/23/40645/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>

								
<div class="post-gallery">
	<div class="thumb-wrap"><img width="589" height="490" src="http://www.vdxonline.com/wp-content/uploads/2016/12/violencia-de-genero-VDX.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="_violencia-de-genero-vdx" /></div>				</div>


								<div class="the-content">

									 <p>En estos días, se conoció una nueva condena por violencia de Género en Villa Dolores a un joven de 23 años de edad llamado Emmanuel Zosso, quien fue autor de un aberrante hecho. La justicia lo condenó por golpear y ocasionar lesiones a la joven Yanina Pereyra, quien el 14 de julio del año pasado, a una semana después de cumplir 21 años, Emanuel Zosso le propinó una golpiza en el rostro, en las piernas y en las rodillas y luego de golpearla la encerró en una habitación durante cinco días, para que no la vieran familiares ni amigos. El caso llega a juicio de la mano de la fiscalía numero 2 cuyo titular es el Dr. Sergio Cuello.</p>
<p>El abogado representante de la víctima es el reconocido Dr. Christian Casas Cassataro, quien agradeció públicamente el rápido accionar de la justicia y la eficaz recolección de la prueba a la policía. El Dr. Casas, como de costumbre, se brindó sin condiciones al dialogo con VDX.</p>
<p><strong>CUÁL ES LA CONDENA RECIBIDA POR ZOSSO? </strong></p>
<p>El acusado confesó los hechos y recibió como pena 2 años y seis meses de prisión efectiva, mas el año que ya lleva privado de su libertad. Le recuerdo que estaba preso desde que a ocurrió el hecho. Además también quedaron detenidos los padres del agresor por entorpecer el trabajo de los funcionarios judiciales.</p>
<p><strong>QUE SIGNIFICA UN RESULTADO ASÍ?<br />
</strong><br />
 Mire, esto es claro como el agua, el que toque o golpee a una mujer sepa que quedara detenido y con pena suficiente para que se dé cuenta que la mujer se ama y se respeta, si no la quieres déjala ir, pero no la golpees. Quiero destacar, agradecer y felicitar a la única persona que por su valentía se pudo hacer justicia, ahora hay que cuidar y contener a esta mujer que cerró una triste etapa de su vida y hoy es una mujer diferente, donde ni ella ni nadie permitirán que esto vuelva a pasar, gracias Yanii Pereyra, por ser tan valiente.</p>
<p><strong>LA VIOLENCIA DE GENERO ES SIEMPRE CONTRA LA MUJER ?<br />
</strong><br />
 No, puede ser violencia contra la mujer o contra el hombre, yo estoy defendiendo a la mujer y con orgullo puedo decir que me han tenido como referente en la materia, ya que en estos momentos tengo 4 casos con condena por este tema aparte del que se acaba de juzgar, y en la fiscalía del Dr. Castro estamos llevando un caso de San Pedro, que salió en los medios también.</p>
<p><strong>QUE ES LA VIOLENCIA DE GENERO ?<br />
</strong><br />
 La violencia es aquella conducta que se realiza de manera consciente y adrede para generar algún tipo de daño a la víctima. Existen tres tipos claramente diferenciados de lo que es la violencia de género, en primer lugar, se encuentra la llamada violencia física que es aquella en la que la mujer es víctima de malos tratos que dejan huellas en su aspecto. Este sería el caso de golpes, empujones, patadas, mordiscos o todos aquellos que son causados por el agresor al hacer uso de sus manos o de objetos como pueden ser armas blancas o elementos contundentes. En segundo lugar, está la conocida como violencia psicológica. Esta es la que tiene lugar cuando el hombre ataca a la mujer mediante insultos, humillaciones, desprecios o amenazas. De esta manera, la vsienta despreciada, indefensa e incluso a veces hasta sentirse culpable de las reacciones de su pareja, que es aquella que se caracteriza porque el hombre intenta que la mujer no tenga acceso al trabajo o al dinero familiar para que así dependa únicamente de él, y también es violencia de género cuando el agresor utiliza convencimientos para que su víctima se aísle de su entorno y no tenga contactos con nadie que pueda abrirle los ojos y ver la situación en la que se encuentra y En tercer lugar, además de la violencia de género física y psicológica, está la sexual. En este caso, el hombre utiliza la coacción o la amenaza para establecer relaciones sexuales no deseadas por la mujer.</p>
<p><strong>QUE LE DIRIA A LAS MUJERES VICTIMAS DE ESTA SITUACIÓN ?<br />
</strong><br />
 Los casos de violencia genero no suelen ser denunciados ya que la víctima puede estar atemorizada por convivir con el violento o incluso puede sentir vergüenza por la situación. Le digo que la violencia contra la mujer es un problema histórico y cultural, pero que sepan que hoy las legislaciones contemplan una discriminación positiva respecto a este género, ya que se la protege sobre el hombre. El miedo, la falta de contención y la imposibilidad de vislumbrar una salida suelen ser motivos por los cuales las mujeres que son víctimas de violencia de género se mantienen en ese lugar y soportando el sufrimiento y las agresiones. Mi objetivo es asesorar a todas las mujeres con sus hijos que sufran este problema y les digo, que no tengan miedo de pedir ayuda. Mi lucha por los derechos de la mujer continúan todos los días.<br />
<a href="http://electronmaximacalidadelectrica.com/" target="_blank"><img class="alignnone wp-image-33085 size-full" src="http://www.vdxonline.com/wp-content/uploads/2016/04/eletronabril.jpg" alt="electron" width="100%" height="auto" /></a></p>
				                      				                      								</div>

																<div class="post-tags-box">
									<ul class="tags-box"><li><i class="fa fa-tags"></i><span>Tags:</span> </li><li><a href="http://www.vdxonline.com/index.php/tag/christian-casas-cassataro/" rel="tag">Christian Casas Cassataro</a> </li> <li><a href="http://www.vdxonline.com/index.php/tag/genero/" rel="tag">GENERO</a> </li> <li><a href="http://www.vdxonline.com/index.php/tag/juicio/" rel="tag">JUICIO</a> </li> <li><a href="http://www.vdxonline.com/index.php/tag/villa-dolores/" rel="tag">villa dolores</a> </li> <li><a href="http://www.vdxonline.com/index.php/tag/violencia/" rel="tag">VIOLENCIA</a></li></ul>									
								</div>
								
								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Comparte este artículo</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.vdxonline.com/index.php/2016/12/23/40645/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.vdxonline.com/index.php/2016/12/23/40645/"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=http://www.vdxonline.com/index.php/2016/12/23/40645/&amp;text=LA%20LUCHA%20POR%20LOS%20DERECHOS%20DE%20%20LA%20MUJER%20CONTINUAN%20TODOS%20LOS%20DIAS','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.vdxonline.com/index.php/2016/12/23/40645/&amp;text=LA%20LUCHA%20POR%20LOS%20DERECHOS%20DE%20%20LA%20MUJER%20CONTINUAN%20TODOS%20LOS%20DIAS"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=http://www.vdxonline.com/index.php/2016/12/23/40645/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.vdxonline.com/index.php/2016/12/23/40645/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.vdxonline.com/index.php/2016/12/23/40645/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>

								
								<div class="prev-next-posts">
									 									<div class="prev-post">
																				<img src="http://www.vdxonline.com/wp-content/uploads/2016/12/REELEGIDO-OSCAR-GONZALEZ-VDX.jpg" alt="">
																				<div class="post-content">
											<h2><a href="http://www.vdxonline.com/index.php/2016/12/22/40638/" title="prev post">El legislador Oscar González reelegido Presidente Provisorio de la Unicameral </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>22 diciembre, 2016</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																										</div>
																
								

<!-- comment area box -->
<div class="comment-area-box">
	<div class="title-section">
		<h1><span>0 Comments</span></h1>
	</div>
	<ul class="comment-tree">
					</ul>
	</div>
<!-- End comment area box -->


<!-- contact form box -->
<div class="contact-form-box">
	
		  
	
	
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2016/12/23/40645/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.vdxonline.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.vdxonline.com%2Findex.php%2F2016%2F12%2F23%2F40645%2F">iniciar sesión</a> para escribir un comentario.</p>		</div><!-- #respond -->
		
	
	
</div>
<!-- End contact form box -->
								

							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->

					</div>

					<div class="col-sm-4 sidebar-sticky">

						
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
	<aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-villa-dolores" class="awesome-weather-wrap awecf awe_wide temp4 awe_with_stats awe-code-800 awe-desc-cielo-claro" style=" color: #ffffff; "><div class="awesome-weather-header">Villa Dolores</div><div class="awesome-weather-current-temp"><strong>14<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 86%</div><div class="awe_wind">Viento: 1m/s ESE</div><div class="awe_highlow">Máx: 14 &bull; Mín: 14</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_3 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">23<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">33<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">25<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><img src="http://www.vdxonline.com/wp-content/uploads/2016/10/VDXONLINE-HORMIGON.jpg"></div>
		</aside><aside id="featured_post_widget-2" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">

	<ul class="nav nav-tabs" id="myTab">
		<li class="active">
			<a href="#option1" data-toggle="tab">Popular </a>
		</li>
		<li>
			<a href="#option2" data-toggle="tab">Recent</a>
		</li>
		<li>
			<a href="#option3" data-toggle="tab">Top Reviews</a>
		</li>
	</ul>

	<div class="tab-content">
		<div class="tab-pane active" id="option1">
			<ul class="list-posts">
				
				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="http://www.vdxonline.com/wp-content/uploads/2016/11/galgos-vdx-80x70.jpg" class="attachment-small size-small wp-post-image" alt="_galgos-vdx" /></div>										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2016/11/17/atencion-perreros-galgeros-se-les-acabo-la-joda-desde-hoy-las-carreras-galgos-delito/">ATENCIÓN PERREROS Y GALGEROS, SE LES ACABÓ LA JODA. DESDE HOY LAS CARRERAS DE GALGOS SON DELITO</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>17 noviembre, 2016</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="http://www.vdxonline.com/wp-content/uploads/2016/12/NATATORIO-DEFENSORES-2-VDX-80x70.jpg" class="attachment-small size-small wp-post-image" alt="natatorio-defensores-2-vdx" /></div>										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2016/12/15/medidas-fuerza-natatorio-defensores-del-oeste/">MEDIDAS DE FUERZA EN EL NATATORIO DE DEFENSORES DEL OESTE</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>15 diciembre, 2016</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="http://www.vdxonline.com/wp-content/uploads/2016/09/estreS-E-80x70.jpg" class="attachment-small size-small wp-post-image" alt="estres-e" /></div>										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2016/09/20/estres-no-reconozcamos-las-caras/">El estrés hace que no reconozcamos las caras</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>20 septiembre, 2016</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><img width="80" height="51" src="http://www.vdxonline.com/wp-content/uploads/2016/03/ARCHI_304833.jpg" class="attachment-small size-small wp-post-image" alt="ARCHI_304833" srcset="http://www.vdxonline.com/wp-content/uploads/2016/03/ARCHI_304833.jpg 509w, http://www.vdxonline.com/wp-content/uploads/2016/03/ARCHI_304833-300x193.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></div>										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2016/03/15/el-oficialismo-logro-quorum-y-arranco-la-sesion-en-diputados/">El oficialismo logró quórum y arrancó la sesión en Diputados</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>15 marzo, 2016</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><img width="80" height="40" src="http://www.vdxonline.com/wp-content/uploads/2011/01/sam-16.jpg" class="attachment-small size-small wp-post-image" alt="Sample Images" srcset="http://www.vdxonline.com/wp-content/uploads/2011/01/sam-16.jpg 360w, http://www.vdxonline.com/wp-content/uploads/2011/01/sam-16-300x150.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></div>										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2011/01/19/justo-metus-natoque/">Justo metus natoque</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>19 enero, 2011</li>
						</ul>
					</div>
				</li>
						</ul>
		</div>
		<div class="tab-pane" id="option2">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="http://www.vdxonline.com/wp-content/uploads/2016/12/violencia-de-genero-VDX-80x70.jpg" class="attachment-small size-small wp-post-image" alt="_violencia-de-genero-vdx" /></div>										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2016/12/23/40645/">LA LUCHA POR LOS DERECHOS DE  LA MUJER CONTINUAN TODOS LOS DIAS</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>23 diciembre, 2016</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="http://www.vdxonline.com/wp-content/uploads/2016/12/REELEGIDO-OSCAR-GONZALEZ-VDX-80x70.jpg" class="attachment-small size-small wp-post-image" alt="reelegido-oscar-gonzalez-vdx" /></div>										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2016/12/22/40638/">El legislador Oscar González reelegido Presidente Provisorio de la Unicameral</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>22 diciembre, 2016</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="http://www.vdxonline.com/wp-content/uploads/2016/12/ALEJO-PAREDES-VDX-80x70.jpg" class="attachment-small size-small wp-post-image" alt="alejo-paredes-vdx" /></div>										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2016/12/22/40635/">LOS HORNILLOS ESPERA LA TEMPORADA ESTIVAL</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>22 diciembre, 2016</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="http://www.vdxonline.com/wp-content/uploads/2016/08/POLICIALES-E-2-80x70.jpg" class="attachment-small size-small wp-post-image" alt="POLICIALES E" /></div>										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2016/12/22/40633/">POLICIALES DEL DIA JUEVES</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>22 diciembre, 2016</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="http://www.vdxonline.com/wp-content/uploads/2016/11/COLUMNA-SAPPIA-OBREGON-VDX-ED-80x70.jpg" class="attachment-small size-small wp-post-image" alt="columna-sappia-obregon-vdx-ed" /></div>										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2016/12/22/mas-alla-del-dogma/">MAS ALLÁ DEL DOGMA</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>22 diciembre, 2016</li>
						</ul>
					</div>
				</li>

											</ul>										
		</div>
		<div class="tab-pane" id="option3">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="http://www.vdxonline.com/wp-content/uploads/2016/12/violencia-de-genero-VDX-80x70.jpg" class="attachment-small size-small wp-post-image" alt="_violencia-de-genero-vdx" /></div>										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2016/12/23/40645/">LA LUCHA POR LOS DERECHOS DE  LA MUJER CONTINUAN TODOS LOS DIAS</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>23 diciembre, 2016</li>
						</ul>
					</div>
				</li>
				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2011/01/01/administrator-components/">Administrator Components</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>1 enero, 2011</li>
						</ul>
					</div>
				</li>
				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2011/01/01/archive-module/">Archive Module</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>1 enero, 2011</li>
						</ul>
					</div>
				</li>
				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2011/01/01/article-categories-module/">Article Categories Module</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>1 enero, 2011</li>
						</ul>
					</div>
				</li>
				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="http://www.vdxonline.com/index.php/2011/01/01/articles-category-module/">Articles Category Module</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>1 enero, 2011</li>
						</ul>
					</div>
				</li>
											</ul>										
		</div>
	</div>
</div>



</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><img src="http://www.vdxonline.com/wp-content/uploads/2016/04/dgb-combustibles.jpg"></div>
		</aside><aside id="text-2" class="widget widget_text"><div class="title-section"><h2><span>Líneas de Contacto</span></h2></div>			<div class="textwidget"><div class="social-widget">

<ul class="social-share">
	<li>
		<a href="https://www.facebook.com/VDXonline" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		<span class="number">5,506</span>
		<span>Aficionados</span>
	</li>
	<li>
		<a href="https://twitter.com/vdxonline" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		<span class="number">726</span>
		<span>Seguidores</span>
	</li>
	<li>
		<a href="https://www.youtube.com/user/VDXonline" target="_blank" class="google"><i class="fa fa-youtube"></i></a>
		<span class="number">53</span>
		<span>Suscriptores</span>
	</li>
</ul>
</div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><img src="http://www.vdxonline.com/wp-content/uploads/2016/04/aimar-2.jpg"></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><img src="http://www.vdxonline.com/wp-content/uploads/2016/04/tenconi-2.jpg"></div>
		</aside><aside id="text-14" class="widget widget_text"><div class="title-section"><h2><span>RESULTADOS FUTBOL FEMENINO</span></h2></div>			<div class="textwidget"><div style="font-size: 1em;line-height: 1em;background: #000;color: #fff;margin: 0 auto;padding: 0.3em 0;width:90%;text-align:center"><a target="_blank" style="color:#FFF;text-decoration:none" href="http://www.siguetuliga.com/liga/cordoba-liga-dolorense-malvinas-argentina?utm_source=widget2&utm_medium=webs%2Bo%2Bblogs&utm_campaign=Widgets%2Bresultados">Liga dolorense Malvinas Argentina</a></div><script type="text/javascript">widthIcon = "14";heightIcon = "14";</script><script language="javascript" src="http://www.siguetuliga.com/widget/resultados2.php?id=2829" charset="iso-8859-1"></script></div>
		</aside><aside id="text-15" class="widget widget_text"><div class="title-section"><h2><span>TABLA DE POSICIONES FUTBOL FEMENINO</span></h2></div>			<div class="textwidget"><div style="font-size: 1em;line-height: 1em;background: #000;color: #fff;margin: 0 auto;padding: 0.3em 0;width:90%;text-align:center"><a target="_blank" style="color:#FFF;text-decoration:none" href="http://www.siguetuliga.com/liga/cordoba-liga-dolorense-malvinas-argentina/clasificacion?utm_source=widget2&utm_medium=webs%2Bo%2Bblogs&utm_campaign=Widgets%2Bresultados">Clasificacion Liga dolorense Malvinas Argentina</a></div><script type="text/javascript">widthIcon = "14";heightIcon = "14";</script><script language="javascript" src="http://www.siguetuliga.com/widget/clasificacion2.php?id=2829" charset="iso-8859-1"></script></div>
		</aside><aside id="text-16" class="widget widget_text"><div class="title-section"><h2><span>RESULTADOS FUTBOL MASCULINO</span></h2></div>			<div class="textwidget"><div style="font-size: 1em;line-height: 1em;background: #000;color: #fff;margin: 0 auto;padding: 0.3em 0;width:90%;text-align:center"><a target="_blank" style="color:#FFF;text-decoration:none" href="http://www.siguetuliga.com/liga/cordoba-liga-dolorense-tabla-general-20162017?utm_source=widget2&utm_medium=webs%2Bo%2Bblogs&utm_campaign=Widgets%2Bresultados">Liga dolorense Tabla General 2016/2017</a></div><script type="text/javascript">widthIcon = "14";heightIcon = "14";</script><script language="javascript" src="http://www.siguetuliga.com/widget/resultados2.php?id=2848" charset="iso-8859-1"></script></div>
		</aside><aside id="text-17" class="widget widget_text"><div class="title-section"><h2><span>TABLA DE POSICIONES FUTBOL MASCULINO GENERAL</span></h2></div>			<div class="textwidget"><div style="font-size: 1em;line-height: 1em;background: #000;color: #fff;margin: 0 auto;padding: 0.3em 0;width:90%;text-align:center"><a target="_blank" style="color:#FFF;text-decoration:none" href="http://www.siguetuliga.com/liga/cordoba-liga-dolorense-tabla-general-20162017/clasificacion?utm_source=widget2&utm_medium=webs%2Bo%2Bblogs&utm_campaign=Widgets%2Bresultados">Clasificacion Liga dolorense Tabla General 2016/2017</a></div><script type="text/javascript">widthIcon = "14";heightIcon = "14";</script><script language="javascript" src="http://www.siguetuliga.com/widget/clasificacion2.php?id=2848" charset="iso-8859-1"></script></div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		
		</section>
		<!-- End block-wrapper-section -->
						<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-4">
							<aside id="text-5" class="widget widget_text"><h2 class="widget-title">Sobre nosotros</h2>			<div class="textwidget"><p>Primer Portal de Noticias del Valle de Traslasierra, Córdoba. </p></div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Redes Sociales</h2>			<div class="textwidget"><ul class="social-icons">
	<li><a href="https://www.facebook.com/VDXonline" class="facebook"><i class="fa fa-facebook"></i></a></li>
	<li><a href="https://plus.google.com/111419596579132341273" class="google"><i class="fa fa-google-plus"></i></a></li>
	<li><a href="https://twitter.com/vdxonline" class="twitter"><i class="fa fa-twitter"></i></a></li>
	<li><a href="https://www.youtube.com/user/VDXonline" class="youtube"><i class="fa fa-youtube"></i></a></li>
</ul></div>
		</aside>							
						</div>
						<div class="col-md-4">
									<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas Recientes</h2>		<ul>
					<li>
				<a href="http://www.vdxonline.com/index.php/2016/12/23/40645/">LA LUCHA POR LOS DERECHOS DE  LA MUJER CONTINUAN TODOS LOS DIAS</a>
						</li>
					<li>
				<a href="http://www.vdxonline.com/index.php/2016/12/22/40638/">El legislador Oscar González reelegido Presidente Provisorio de la Unicameral</a>
						</li>
					<li>
				<a href="http://www.vdxonline.com/index.php/2016/12/22/40635/">LOS HORNILLOS ESPERA LA TEMPORADA ESTIVAL</a>
						</li>
					<li>
				<a href="http://www.vdxonline.com/index.php/2016/12/22/40633/">POLICIALES DEL DIA JUEVES</a>
						</li>
					<li>
				<a href="http://www.vdxonline.com/index.php/2016/12/22/mas-alla-del-dogma/">MAS ALLÁ DEL DOGMA</a>
						</li>
				</ul>
		</aside>								</div>
						<div class="col-md-4">
													</div>
						<div class="col-md-4">
							<aside id="text-7" class="widget widget_text"><h2 class="widget-title">Teléfonos</h2>			<div class="textwidget"><i class="fa fa-phone"> 03544 15 624 100 (Comercial) </i>
<i class="fa fa-phone"> 03544 412835 (Administración) </i>
<i class="fa fa-whatsapp"> 03544 555492 (Soporte) </i>
<i class="fa fa-whatsapp"> +54 03544  (Prensa) </i>
<i class="fa fa-phone-square"> +54-351-152031358 (Comercial) </i>
<i class="fa fa-skype"> pyesolucionesinformaticas </i>
</div>
		</aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">Correos Electrónicos</h2>			<div class="textwidget"><i class="fa fa-envelope"> <a href="mailto:comercializacion@vdxonline.com">comercializacion@vdxonline.com</a> </i>
<i class="fa fa-envelope"> <a href="mailto:prensa@vdxonline.com">prensa@vdxonline.com</a></i></div>
		</aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>Copyright © 2016 VDX onLine - Traslasierra - Cordoba - Argentina. Todos los derechos reservados.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
															</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="http://www.vdxonline.com//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Welcome! Login in to your account</p>
			<label for="user_login">Username or email address<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Password<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login
			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Remember me</span>

			<a class="lost-password" href="#">Lost your password?</a>
			<p class="register-line">Don't have account. <a href="#">Register</a></p>
		</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="http://www.vdxonline.com//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Type your email address<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Submit
			</button>
			<p class="login-line">Back to <a href="#">Login</a></p>
		</form>
		<form class="register-form" name="registerform" id="registerform" action="http://www.vdxonline.com//wp-login.php?action=register" method="post">
			<div class="title-section">
				<h1><span>Register</span></h1>
			</div>
			<label for="usernamer">Your Username<span>*</span></label>
			<input name="user_login" id="usernamer" type="text" placeholder="Username">
			<label for="email-address">Your Email Adress<span>*</span></label>
			<input name="user_email" id="email-address" type="text" placeholder="Emain address">
			<label for="password">Your Password<span>*</span></label>
			<input id="password" class="input" type="password"  value="" name="password" />
			<label for="repeat_password">Confirm Password<span>*</span></label>
			<input id="repeat_password" class="input" type="password" value="" name="repeat_password" />
			<button type="submit" id="submit-register">
				<i class="fa fa-arrow-circle-right"></i> Register
			</button>
			<p class="login-line">Back to <a href="#">Login</a></p>
		</form>
	</div>

	<script type='text/javascript' src='http://www.vdxonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.vdxonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/themes/hotmagazine/js/ajax.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/themes/hotmagazine/js/sticky.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-content/themes/hotmagazine/js/script.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vdxonline.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
</body>
</html>