<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.vdxonline.com/xmlrpc.php">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  	
					<link rel="icon" href="https://www.vdxonline.com/wp-content/uploads/2017/09/Logo-VDX-facebook.jpg" type="image/x-icon">
		
	  
    <link rel="apple-touch-icon" href="https://www.vdxonline.com/wp-content/uploads/2017/09/Logo-VDX-facebook.jpg" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://www.vdxonline.com/wp-content/uploads/2017/09/Logo-VDX-facebook.jpg">
      <link rel="apple-touch-icon" sizes="72x72" href="https://www.vdxonline.com/wp-content/uploads/2016/03/72.png">
      <link rel="apple-touch-icon" sizes="114x114" href="https://www.vdxonline.com/wp-content/uploads/2016/03/114.png">
  
	
	
	<title>LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR”</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR”"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR”"/>
<link rel="canonical" href="https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR”" />
<meta property="og:description" content="LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR”" />
<meta property="og:url" content="https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/" />
<meta property="og:site_name" content="Vdxonline - Traslasierra - Cordoba - Argentina" />
<meta property="article:section" content="Titulares" />
<meta property="article:published_time" content="2017-10-20T03:21:07+00:00" />
<meta property="article:modified_time" content="2017-10-20T03:53:20+00:00" />
<meta property="og:updated_time" content="2017-10-20T03:53:20+00:00" />
<meta property="og:image" content="https://www.vdxonline.com/wp-content/uploads/2017/10/e5bec65660300c3fefd2f5151bddc5dd_500_500_1_2017.jpg" />
<meta property="og:image:width" content="589" />
<meta property="og:image:height" content="490" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR”" />
<meta name="twitter:title" content="LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR”" />
<meta name="twitter:image" content="https://www.vdxonline.com/wp-content/uploads/2017/10/e5bec65660300c3fefd2f5151bddc5dd_500_500_1_2017.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Vdxonline - Traslasierra - Cordoba - Argentina &raquo; Feed" href="https://www.vdxonline.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vdxonline - Traslasierra - Cordoba - Argentina &raquo; RSS de los comentarios" href="https://www.vdxonline.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vdxonline - Traslasierra - Cordoba - Argentina &raquo; LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR” RSS de los comentarios" href="https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/feed/" />
<meta property="og:image" content="https://www.vdxonline.com/wp-content/uploads/2017/10/e5bec65660300c3fefd2f5151bddc5dd_500_500_1_2017.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.vdxonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.vdxonline.com/wp-includes/css/dashicons.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.vdxonline.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.vdxonline.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.10' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vdxonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.vdxonline.com/wp-content/themes/hotmagazine/style.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.vdxonline.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.vdxonline.com/wp-content/themes/hotmagazine/css/bootstrap.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.vdxonline.com/wp-content/themes/hotmagazine/css/jquery.bxslider.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.vdxonline.com/wp-content/themes/hotmagazine/css/magnific-popup.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://www.vdxonline.com/wp-content/themes/hotmagazine/css/owl.carousel.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='https://www.vdxonline.com/wp-content/themes/hotmagazine/css/owl.theme.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-ticker-css'  href='https://www.vdxonline.com/wp-content/themes/hotmagazine/css/ticker-style.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-hotmagazine-css'  href='https://www.vdxonline.com/wp-content/themes/hotmagazine/css/hotmagazine_style.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-style-css'  href='https://www.vdxonline.com/wp-content/themes/hotmagazine_child/style.css?ver=2015-11-26' type='text/css' media='all' />
<link rel='stylesheet' id='hotmagazine-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.vdxonline.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=3.1.11' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39021408-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.vdxonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vdxonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vdxonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vdxonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.10" />
<link rel='shortlink' href='https://www.vdxonline.com/?p=46180' />
<link rel="alternate" type="application/json+oembed" href="https://www.vdxonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vdxonline.com%2Findex.php%2F2017%2F10%2F20%2Fliliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vdxonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vdxonline.com%2Findex.php%2F2017%2F10%2F20%2Fliliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador%2F&#038;format=xml" />
<meta name="google-site-verification" content="b9Nsq8liolAA5T3uNkEN4lL_bMJQYlzi1Vv43Nhx-K8" /><script type="text/javascript">var ajaxurl = 'https://www.vdxonline.com/wp-admin/admin-ajax.php';</script>	<style>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</style>
	
	<style> 
						    				    				    		    		    .navbar-nav > li.category-negocios > a:before,a.category-post.negocios{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .negocios-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.negocios{
				color: #fff;
			}
		    				    				    				    				    				    				    				    				    				    		    		    .navbar-nav > li.category-deportes > a:before,a.category-post.deportes{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .deportes-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.deportes{
				color: #fff;
			}
		    				    				    				    				    				    				    				    				    				    				    				    				    				    		    		    .navbar-nav > li.category-espectaculos > a:before,a.category-post.espectaculos{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .espectaculos-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.espectaculos{
				color: #fff;
			}
		    				    				    				    				    				    				    				    				    				    				    		    		    .navbar-nav > li.category-mundo > a:before,a.category-post.mundo{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .mundo-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.mundo{
				color: #fff;
			}
		    				    				    				    				    				    				    		    		    .navbar-nav > li.category-nacionales > a:before,a.category-post.nacionales{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .nacionales-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.nacionales{
				color: #fff;
			}
		    				    				    				    		    		    .navbar-nav > li.category-locales > a:before,a.category-post.locales{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .locales-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.locales{
				color: #fff;
			}
		    				    		    		    .navbar-nav > li.category-regionales > a:before,a.category-post.regionales{
			    background: #fff;
			}
			
						
			.navbar-nav .megadropdown .regionales-dropdown{
				border-top-color: #fff;
			}
			.standard-post3 .post-title a.category-post.regionales{
				color: #fff;
			}
		    				    				    				    				    				    				    				    				    				    			</style>

	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.vdxonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.vdxonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="701babaa45d77876fd7ec59f92d120a4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>
<body class="single single-post postid-46180 single-format-standard default wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

	<!-- Container -->
	<div id="container">
				<!-- Header
		    ================================================== -->
		<header class="clearfix  second-style ">
			<!-- Bootstrap navbar -->
			<nav class="navbar navbar-default navbar-static-top" role="navigation">
								<!-- Top line -->
				<div class="top-line">
					<div class="container">
						<div class="row">
							<div class="col-md-9">
																									<ul class="top-line-list">
																				<li><span class="time-now">Viernes 20 octubre 2017 / 14:47</span></li>
										
									</ul>
																									</div>	
							<div class="col-md-3">
								<ul class="social-icons">
																		  <li class="facebook"><a  href="https://www.facebook.com/VDXonline"><i class="fa fa-facebook"></i></a></li>
									  									  									  <li class="twitter"><a href="https://twitter.com/vdxonline"><i class="fa fa-twitter"></i></a></li>
									  									 										<li class="instagram"><a href="https://www.instagram.com/vdxonline/"><i class="fa fa-instagram"> </i></a></li>
																			  									  <li class="google"><a  href="https://plus.google.com/111419596579132341273"><i class="fa fa-google-plus"></i></a></li>
									  									  									  								</ul>
							</div>	
						</div>
					</div>
				</div>
				<!-- End Top line -->
								<!-- Logo & advertisement -->
				<div class="logo-advertisement">
					<div class="container">

						<!-- Brand and toggle get grouped for better mobile display -->
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
							
							<a class="navbar-brand"  href="https://www.vdxonline.com/" title="Vdxonline &#8211; Traslasierra &#8211; Cordoba &#8211; Argentina">
															<img src="https://www.vdxonline.com/wp-content/uploads/2017/09/Logo-VDX-facebook.jpg" alt="Vdxonline &#8211; Traslasierra &#8211; Cordoba &#8211; Argentina">
							  						</a>
						</div>
												<a href="https://www.youtube.com/watch?v=OhipLUamst8"_blank"><img class="wp-image-35727 alignright" src="https://www.vdxonline.com/wp-content/uploads/2017/10/villa-dolores-online_467x105px.gif" width="577" height="130" /></a>
<a href="https://goo.gl/zfFtCD" target="_blank"><img class="wp-image-35727 alignright" src="https://www.vdxonline.com/wp-content/uploads/2017/10/Banner_67_757x171.gif" width="577" height="130" /></a>						
					</div>
				</div>
				<!-- End Logo & advertisement -->

				<!-- navbar list container -->
				<div class="nav-list-container">
					<div class="container">
						<!-- Collect the nav links, forms, and other content for toggling -->
						<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
								<ul data-breakpoint="800" id="menu-main-menu" class="nav navbar-nav navbar-left"><li id="menu-item-32907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32907"><a title="Inicio" href="https://www.vdxonline.com/">Inicio</a></li>
<li id="menu-item-32919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32919 category-locales"><a title="Titulares" href="https://www.vdxonline.com/index.php/category/locales/">Titulares</a></li>
<li id="menu-item-32921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32921 category-deportes"><a title="Deportes" href="https://www.vdxonline.com/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-32920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32920 category-regionales"><a title="Turismo" href="https://www.vdxonline.com/index.php/category/regionales/">Turismo</a></li>
<li id="menu-item-32923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32923 category-mundo"><a title="Salud" href="https://www.vdxonline.com/index.php/category/mundo/">Salud</a></li>
<li id="menu-item-32924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32924 category-negocios"><a title="AgroNegocios" href="https://www.vdxonline.com/index.php/category/negocios/">AgroNegocios</a></li>
<li id="menu-item-32925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925 category-espectaculos"><a title="Espectaculos" href="https://www.vdxonline.com/index.php/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-32922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32922 category-nacionales"><a title="Tecnologia" href="https://www.vdxonline.com/index.php/category/nacionales/">Tecnologia</a></li>
<li id="menu-item-32937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32937"><a title="Contacto" href="https://www.vdxonline.com/index.php/contacto/">Contacto</a></li>
</ul>							
						    
							<form method="get" class="navbar-form navbar-right" action="https://www.vdxonline.com/" >
								<input type="text" name="s" placeholder="Buscar Aquí" />
								<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
							</form>

													</div>
						<!-- /.navbar-collapse -->
					</div>
				</div>
				<!-- End navbar list container -->

			</nav>
			<!-- End Bootstrap navbar -->

		</header>
		<!-- End Header -->								
		
						<!-- ticker-news-section
			================================================== -->
		<section class="ticker-news">

			<div class="container">
				<div class="ticker-news-box">
					<span class="breaking-news">breaking news</span>
					<span class="new-news">New</span>
					<ul id="js-news" data-rtl="ltr">
												<li class="news-item"><span class="time-news">2:25 pm</span>  <a href="https://www.vdxonline.com/index.php/2017/10/20/armas-fuego-proyectiles-motos-prendas-vestir-9-allanamientos-policiales-ayer/">ARMAS DE FUEGO, PROYECTILES, MOTOS Y PRENDAS DE VESTIR EN 9 ALLANAMIENTOS POLICIALES AYER </a>  </li>
													<li class="news-item"><span class="time-news">7:11 am</span>  <a href="https://www.vdxonline.com/index.php/2017/10/20/ronda-de-negocios-online-y-gratuita-de-la-agencia-procordoba/">RONDA DE NEGOCIOS ONLINE Y GRATUITA DE LA AGENCIA PROCÓRDOBA </a>  </li>
													<li class="news-item"><span class="time-news">7:05 am</span>  <a href="https://www.vdxonline.com/index.php/2017/10/20/gobierno-gloria-pereyra-toda-maquina/">EL GOBIERNO DE GLORIA PEREYRA A TODA MAQUINA </a>  </li>
													<li class="news-item"><span class="time-news">6:25 am</span>  <a href="https://www.vdxonline.com/index.php/2017/10/20/frizza-en-vdx-gloria-pereyra-va-ganar-y-la-gente-no-le-perdona-a-juan-pereyra-haber-defendido-al-corrupto-julio-de-vido/">FRIZZA EN VDX: “GLORIA PEREYRA VA GANAR Y LA GENTE NO LE PERDONA A JUAN PEREYRA HABER DEFENDIDO AL CORRUPTO JULIO DE VIDO.” </a>  </li>
													<li class="news-item"><span class="time-news">6:21 am</span>  <a href="https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/">LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR” </a>  </li>
																	</ul>
				</div>
			</div>

		</section>
		<!-- End ticker-news-section -->
				<!-- block-wrapper-section
			================================================== -->
		<section class="block-wrapper">
			
			
			<div class="container">
				<div class="row">
					<div class="col-sm-8 content-blocker">

						<!-- block content -->
						<div class="block-content">

							<!-- single-post box -->
							<div class="single-post-box">

								<div class="title-post">
									<h1>LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR”</h1>
									<ul class="post-tags">
										<li><i class="fa fa-clock-o"></i>20 octubre, 2017</li>
										<li><i class="fa fa-user"></i>por <a href="https://www.vdxonline.com/index.php/author/horacio/" title="Entradas de horacio" rel="author">horacio</a></li>
										<li> <a href="https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/#respond" class="comm" ><i class="fa fa-comments-o"></i><span>0</span> </a></li>
										<li><i class="fa fa-eye"></i>7</li>
									</ul>
								</div>

								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Comparte este artículo</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/&amp;text=LILIANA%20OLIVERO%20EN%20VDX:%20“REDUCIR%20JORNADA%20LABORAL%20Y%20DEFENDER%20AL%20TRABAJADOR”','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/&amp;text=LILIANA%20OLIVERO%20EN%20VDX:%20“REDUCIR%20JORNADA%20LABORAL%20Y%20DEFENDER%20AL%20TRABAJADOR”"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>

								
<div class="post-gallery">
	<div class="thumb-wrap"><img width="589" height="490" src="https://www.vdxonline.com/wp-content/uploads/2017/10/e5bec65660300c3fefd2f5151bddc5dd_500_500_1_2017.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="e5bec65660300c3fefd2f5151bddc5dd_500_500_1_2017" /></div>				</div>


								<div class="the-content">

									 <p>En nuestra redacción recibimos a la candidata del frente de izquierda, quien nos hizo algunas apresiaciones que aqui detallamos:</p>
<p><strong>UN PANORAMA SOBRE LA IZQUIERDA</strong></p>
<p>El frente de izquierda está muy bien, hoy se ve la unidad que venimos construyendo desde el año 2011 entre tres partidos políticos nacionales, el partido obrero el pts y nuestra izquierda socialista. Nosotros vamos creciendo socialmente y también a nivel legislativo. Tenemos 4 diputados nacionales y diputados provinciales muchas provincias y desde allí venimos acompañando todos los procesos de lucha. El frente de izquierda viene trabajando y se va consolidando como una alternativa en defensa permanente en defensa de las mayorías populares que hoy vemos como se ven afectados por una política del gobierno nacional y con la complicidad de todos los gobiernos provinciales.</p>
<p><strong>NOS ROBARON UNA BANCA</strong></p>
<p>Estamos más convencidos que nunca que nos robaron una banca, tenemos tres fallos en disidencia que es histórico en este país, el presidente del tribunal superior siempre votó a favor de que se pudieran abrir las dos mil urnas en las que nosotros decíamos que estaba el fraude , fuimos a la corte suprema y se tomó más de un año y medio para darnos el rechazo a la petición, pero de todos modos esto lo pudimos corroborar junto con el radicalismo, el peronismo y el kirchnerismo. Sostenemos que hubo un complot para que la banca estuviera en manos de Diego mestre y no del frente izquierda.</p>
<p><strong>LA ROTACIÓN DE LA BANCA</strong></p>
<p>Esto habla de una construcción distinta al resto de los partidos que representan a los grandes grupos empresarios, porque la banca es propiedad del frente y no del candidato, a tal punto que eso hoy a permitido ver que mucha gente tiene bronca porque ve que el candidato que votó para un partido político y al día siguiente se cambia de partido, como es el caso del kirchnerismo en Córdoba o del frente cívico en su momento.</p>
<p><strong>MACRI ES LO MISMO QUE CRISTINA</strong></p>
<p>Cuando decimos que son lo mismo, lo que queremos decir es que representan los intereses de los grandes grupos empresarios. Cristina lo hizo pagando la deuda sino que llevaron adelante políticas de beneficios a los grandes grupos como permitir la fuga de capitales, proyectos con el doble discurso para los trabajadores e igual lo está haciendo Macri. Hoy este gobierno no podría avanzar sin la complicidad de los gobernadores y la burocracia sindical de la CGT. PORQUE LO QUE Macri está haciendo es un plan de ajuste hacia los trabajadores, las mujeres y la juventud.</p>
<p><strong>LEY DE FLEXIBILIZACIÓN LABORAL</strong></p>
<p>Vemos que la gente está muy preocupada por el trabajo, por el salario y por las jubilaciones, que hay que devolverles el 82 % móvil. Para eso hay que prohibir despidos y suspensiones en empresas que amasan fortunas como por ejemplo pepsico y que evitemos niveles considerables de desempleo y quien viole esta norma el estado debe hacerse cargo de la empresa inmediatamente con el control de los trabajadores. Hay que reducir las horas de trabajo así se incorpora mano de obra desocupada.</p>
<p><strong>UNIÓN POR CÓRDOBA HA CUMPLIDO UN CICLO</strong></p>
<p>Yo lo que veo es un desgaste, propio de tantos años de un mismo signo y que no ha podido solucionar los problemas estructurales de la provincia respecto de la miseria, la pobreza y la exclusión social. <strong><u>HORACIO SOSA PARA VDX.-</u></strong></p>
<p><img class="alignnone size-full wp-image-46164" src="https://www.vdxonline.com/wp-content/uploads/2017/10/OSDE.gif" alt="OSDE" width="757" height="171" /></p>
				                      				                      								</div>

								
								<div class="share-post-box">
									<ul class="share-box">
										<li><i class="fa fa-share-alt"></i><span>Comparte este artículo</span></li>
										<li><a class="facebook" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/"><i class="fa fa-facebook"></i><span>Share on Facebook</span></a></li>
										<li><a class="twitter" onclick="window.open('http://twitter.com/share?url=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/&amp;text=LILIANA%20OLIVERO%20EN%20VDX:%20“REDUCIR%20JORNADA%20LABORAL%20Y%20DEFENDER%20AL%20TRABAJADOR”','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/&amp;text=LILIANA%20OLIVERO%20EN%20VDX:%20“REDUCIR%20JORNADA%20LABORAL%20Y%20DEFENDER%20AL%20TRABAJADOR”"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a></li>
										<li><a class="google" href="http://plus.google.com/share?url=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus"></i><span></span></a></li>
										<li><a class="linkedin" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/"><i class="fa fa-linkedin"></i><span></span></a></li>
									</ul>
								</div>

								
								<div class="prev-next-posts">
									 									<div class="prev-post">
																				<img src="https://www.vdxonline.com/wp-content/uploads/2017/10/SABAS-BAUDONET-E.jpg" alt="">
																				<div class="post-content">
											<h2><a href="https://www.vdxonline.com/index.php/2017/10/19/secretario-director-salud-brindaron-amplio-panorama-actividades/" title="prev post">EL SECRETARIO Y EL DIRECTOR DE SALUD BRINDARON AMPLIO PANORAMA DE ACTIVIDADES </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>19 octubre, 2017</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																											<div class="next-post">
																				<img src="https://www.vdxonline.com/wp-content/uploads/2017/10/ARCHI_291343.jpg" alt="">
																				<div class="post-content">
											<h2><a href="https://www.vdxonline.com/index.php/2017/10/20/frizza-en-vdx-gloria-pereyra-va-ganar-y-la-gente-no-le-perdona-a-juan-pereyra-haber-defendido-al-corrupto-julio-de-vido/" title="prev post">FRIZZA EN VDX: “GLORIA PEREYRA VA GANAR Y LA GENTE NO LE PERDONA A JUAN PEREYRA HABER DEFENDIDO AL CORRUPTO JULIO DE VIDO.” </a></h2>
											<ul class="post-tags">
												<li><i class="fa fa-clock-o"></i>20 octubre, 2017</li>
												<li><a href="#"><i class="fa fa-comments-o"></i><span>0</span></a></li>
											</ul>
										</div>
									</div>
																	</div>
																
								

<!-- comment area box -->
<div class="comment-area-box">
	<div class="title-section">
		<h1><span>0 Comments</span></h1>
	</div>
	<ul class="comment-tree">
					</ul>
	</div>
<!-- End comment area box -->


<!-- contact form box -->
<div class="contact-form-box">
	
		  
	
	
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="https://www.vdxonline.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.vdxonline.com%2Findex.php%2F2017%2F10%2F20%2Fliliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador%2F">iniciar sesión</a> para escribir un comentario.</p>		</div><!-- #respond -->
		
	
	
</div>
<!-- End contact form box -->
								

							</div>
							<!-- End single-post box -->

						</div>
						<!-- End block content -->

					</div>

					<div class="col-sm-4 sidebar-sticky">

						
<!-- sidebar -->
<div class="sidebar theiaStickySidebar  ">
	<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="title-section"><h2><span>Recibí las noticias en tu mail</span></h2></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v3.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-46092 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="46092" data-name="Suscribite a las e-noticias de vdxonline" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="EMAIL" placeholder="Tu dirección de correo electrónico" required />
</p>

<p>
	<input type="submit" value="Registro" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1508510878" /><input type="hidden" name="_mc4wp_form_id" value="46092" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-villa-dolores" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-802 awe-desc-nubes-dispersas" style=" color: #ffffff; "><div class="awesome-weather-header">Villa Dolores</div><div class="awesome-weather-current-temp"><strong>28<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes dispersas</div><div class="awe_humidty">Humedad: 32%</div><div class="awe_wind">Viento: 5m/s NNO</div><div class="awe_highlow">Máx: 34 &bull; Mín: 17</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_3 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">23<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">22<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><img src="https://www.vdxonline.com/wp-content/uploads/2017/09/cemdo_vdx.jpg"></div>
		</aside><aside id="featured_post_widget-2" class="widget widget_featured_post_widget">
<div class=" tab-posts-widget">

	<ul class="nav nav-tabs" id="myTab">
		<li class="active">
			<a href="#option1" data-toggle="tab">Popular </a>
		</li>
		<li>
			<a href="#option2" data-toggle="tab">Recent</a>
		</li>
		<li>
			<a href="#option3" data-toggle="tab">Top Reviews</a>
		</li>
	</ul>

	<div class="tab-content">
		<div class="tab-pane active" id="option1">
			<ul class="list-posts">
				
				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="https://www.vdxonline.com/wp-content/uploads/2016/06/operacion-pene-Copy-80x70.jpg" class="attachment-small size-small wp-post-image" alt="operacion pene (Copy)" /></div>										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2016/06/09/los-argentinos-top-ten-los-agrandan-pene/">Los argentinos, en el top ten de los que agrandan su pene</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>9 junio, 2016</li>
						</ul>
					</div>
				</li>
			
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2013/05/05/soy-de-villa-dolores-una-red-con-mucha-historia/">“Soy de Villa Dolores”-Una red con mucha historia</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>5 mayo, 2013</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="https://www.vdxonline.com/wp-content/uploads/2017/09/4-80x70.jpg" class="attachment-small size-small wp-post-image" alt="4" /></div>										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2017/09/12/desde-hoy-estan-abiertas-las-inscripciones-para-ser-policia-de-la-provincia/">DESDE HOY ESTÁN ABIERTAS LAS INSCRIPCIONES PARA SER POLICÍA DE LA PROVINCIA</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>12 septiembre, 2017</li>
						</ul>
					</div>
				</li>
			
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2015/11/18/la-ultima-mujer-de-charlie-sheen-no-sabia-que-tenia-vih-que-dijeron-sus-otras-parejas/">La última mujer de Charlie Sheen no sabía que tenía VIH: qué dijeron sus otras parejas</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>18 noviembre, 2015</li>
						</ul>
					</div>
				</li>
			
				<li>
										<div class="thumb-wrap"><img width="80" height="45" src="https://www.vdxonline.com/wp-content/uploads/2016/02/uepc-portada.jpg" class="attachment-small size-small wp-post-image" alt="uepc-portada" srcset="https://www.vdxonline.com/wp-content/uploads/2016/02/uepc-portada.jpg 517w, https://www.vdxonline.com/wp-content/uploads/2016/02/uepc-portada-300x169.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></div>										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2016/02/29/la-primera-semana-d-clases-comienza-con-paro-y-asambleas-escolares/">La primera semana de clases comienza con paro y asambleas escolares</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>29 febrero, 2016</li>
						</ul>
					</div>
				</li>
						</ul>
		</div>
		<div class="tab-pane" id="option2">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="https://www.vdxonline.com/wp-content/uploads/2017/10/DI4wIQoXkAEamND-80x70.jpg" class="attachment-small size-small wp-post-image" alt="DI4wIQoXkAEamND" /></div>										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2017/10/20/armas-fuego-proyectiles-motos-prendas-vestir-9-allanamientos-policiales-ayer/">ARMAS DE FUEGO, PROYECTILES, MOTOS Y PRENDAS DE VESTIR EN 9 ALLANAMIENTOS POLICIALES AYER</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>20 octubre, 2017</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="https://www.vdxonline.com/wp-content/uploads/2017/10/AL-Invest-sin-fondo-80x70.jpg" class="attachment-small size-small wp-post-image" alt="AL-Invest-sin-fondo" /></div>										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2017/10/20/ronda-de-negocios-online-y-gratuita-de-la-agencia-procordoba/">RONDA DE NEGOCIOS ONLINE Y GRATUITA DE LA AGENCIA PROCÓRDOBA</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>20 octubre, 2017</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="https://www.vdxonline.com/wp-content/uploads/2017/10/FB_IMG_1508468272374-80x70.jpg" class="attachment-small size-small wp-post-image" alt="FB_IMG_1508468272374" /></div>										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2017/10/20/gobierno-gloria-pereyra-toda-maquina/">EL GOBIERNO DE GLORIA PEREYRA A TODA MAQUINA</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>20 octubre, 2017</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="https://www.vdxonline.com/wp-content/uploads/2017/10/ARCHI_291343-80x70.jpg" class="attachment-small size-small wp-post-image" alt="ARCHI_291343" /></div>										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2017/10/20/frizza-en-vdx-gloria-pereyra-va-ganar-y-la-gente-no-le-perdona-a-juan-pereyra-haber-defendido-al-corrupto-julio-de-vido/">FRIZZA EN VDX: “GLORIA PEREYRA VA GANAR Y LA GENTE NO LE PERDONA A JUAN PEREYRA HABER DEFENDIDO AL CORRUPTO JULIO DE VIDO.”</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>20 octubre, 2017</li>
						</ul>
					</div>
				</li>

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="https://www.vdxonline.com/wp-content/uploads/2017/10/e5bec65660300c3fefd2f5151bddc5dd_500_500_1_2017-80x70.jpg" class="attachment-small size-small wp-post-image" alt="e5bec65660300c3fefd2f5151bddc5dd_500_500_1_2017" /></div>										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/">LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR”</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>20 octubre, 2017</li>
						</ul>
					</div>
				</li>

											</ul>										
		</div>
		<div class="tab-pane" id="option3">
			<ul class="list-posts">

				
				<li>
										<div class="thumb-wrap"><img width="80" height="70" src="https://www.vdxonline.com/wp-content/uploads/2017/10/DI4wIQoXkAEamND-80x70.jpg" class="attachment-small size-small wp-post-image" alt="DI4wIQoXkAEamND" /></div>										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2017/10/20/armas-fuego-proyectiles-motos-prendas-vestir-9-allanamientos-policiales-ayer/">ARMAS DE FUEGO, PROYECTILES, MOTOS Y PRENDAS DE VESTIR EN 9 ALLANAMIENTOS POLICIALES AYER</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>20 octubre, 2017</li>
						</ul>
					</div>
				</li>
				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2011/01/01/article-categories-module/">Article Categories Module</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>1 enero, 2011</li>
						</ul>
					</div>
				</li>
				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2011/01/01/articles-category-module/">Articles Category Module</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>1 enero, 2011</li>
						</ul>
					</div>
				</li>
				
				<li>
										<img src="http://placehold.it/80x70" />
										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2011/01/01/authentication/">Authentication</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>1 enero, 2011</li>
						</ul>
					</div>
				</li>
				
				<li>
										<div class="thumb-wrap"><img width="80" height="23" src="https://www.vdxonline.com/wp-content/uploads/2011/01/banner_cradle.jpg" class="attachment-small size-small wp-post-image" alt="Cradle Park Banner" srcset="https://www.vdxonline.com/wp-content/uploads/2011/01/banner_cradle.jpg 710w, https://www.vdxonline.com/wp-content/uploads/2011/01/banner_cradle-300x85.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></div>										<div class="post-content">
						<h2><a href="https://www.vdxonline.com/index.php/2011/01/01/australian-parks/">Australian Parks</a></h2>
						<ul class="post-tags">
							<li><i class="fa fa-clock-o"></i>1 enero, 2011</li>
						</ul>
					</div>
				</li>
											</ul>										
		</div>
	</div>
</div>



</aside><aside id="text-2" class="widget widget_text"><div class="title-section"><h2><span>Redes Sociales</span></h2></div>			<div class="textwidget"><div class="social-widget">

<ul class="social-share">
	<li>
		<a href="https://www.facebook.com/VDXonline" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
		<span class="number">7,927</span>
		<span>Seguidores</span>
	</li>
	<li>
		<a href="https://twitter.com/vdxonline" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a>
		<span class="number">1,726</span>
		<span>Seguidores</span>
	</li>
	<li>
<a href="https://www.youtube.com/user/VDXonline" target="_blank" class="google"><i class="fa fa-youtube"></i></a>
		<span class="number">153</span>
		<span>Suscriptores</span>
	</li>
         <li>
	<a href="https://www.instagram.com/vdxonline" target="_blank" class="instagram"><i class="fa fa-instagram" style="color:black"></i></a>
		<span class="number">3,466</span>
		<span>Seguidores</span>
	</li>
</ul>
</div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><img src="http://www.vdxonline.com/wp-content/uploads/2016/04/aimar-2.jpg"></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><img src="http://www.vdxonline.com/wp-content/uploads/2016/04/tenconi-2.jpg"></div>
		</aside>



</div>
<!-- End sidebar -->
					</div>

				</div>

			</div>
		
		</section>
		<!-- End block-wrapper-section -->
						<!-- footer 
			================================================== -->
		<footer>
			<div class="container">
								<div class="footer-widgets-part">
					<div class="row">
												<div class="col-md-4">
							<aside id="text-5" class="widget widget_text"><h2 class="widget-title">Sobre nosotros</h2>			<div class="textwidget"><p>Agencia de contenido digital - Valle de Traslasierra, Córdoba. </p></div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Redes Sociales</h2>			<div class="textwidget"><ul class="social-icons">
	<li><a href="https://www.facebook.com/VDXonline" class="facebook"><i class="fa fa-facebook"></i></a></li>
	<li><a href="https://plus.google.com/111419596579132341273" class="google"><i class="fa fa-google-plus"></i></a></li>
	<li><a href="https://twitter.com/vdxonline" class="twitter"><i class="fa fa-twitter"></i></a></li>
	<li><a href="https://www.youtube.com/user/VDXonline" class="youtube"><i class="fa fa-youtube"></i></a></li>   
      <li><a href="https://www.instagram.com/vdxonline" class="instagram"><i class="fa fa-instagram"></i></a></li>
</ul></div>
		</aside>							
						</div>
						<div class="col-md-4">
									<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas Recientes</h2>		<ul>
					<li>
				<a href="https://www.vdxonline.com/index.php/2017/10/20/armas-fuego-proyectiles-motos-prendas-vestir-9-allanamientos-policiales-ayer/">ARMAS DE FUEGO, PROYECTILES, MOTOS Y PRENDAS DE VESTIR EN 9 ALLANAMIENTOS POLICIALES AYER</a>
						</li>
					<li>
				<a href="https://www.vdxonline.com/index.php/2017/10/20/ronda-de-negocios-online-y-gratuita-de-la-agencia-procordoba/">RONDA DE NEGOCIOS ONLINE Y GRATUITA DE LA AGENCIA PROCÓRDOBA</a>
						</li>
					<li>
				<a href="https://www.vdxonline.com/index.php/2017/10/20/gobierno-gloria-pereyra-toda-maquina/">EL GOBIERNO DE GLORIA PEREYRA A TODA MAQUINA</a>
						</li>
					<li>
				<a href="https://www.vdxonline.com/index.php/2017/10/20/frizza-en-vdx-gloria-pereyra-va-ganar-y-la-gente-no-le-perdona-a-juan-pereyra-haber-defendido-al-corrupto-julio-de-vido/">FRIZZA EN VDX: “GLORIA PEREYRA VA GANAR Y LA GENTE NO LE PERDONA A JUAN PEREYRA HABER DEFENDIDO AL CORRUPTO JULIO DE VIDO.”</a>
						</li>
					<li>
				<a href="https://www.vdxonline.com/index.php/2017/10/20/liliana-olivero-en-vdx-reducir-jornada-laboral-y-defender-al-trabajador/">LILIANA OLIVERO EN VDX: “REDUCIR JORNADA LABORAL Y DEFENDER AL TRABAJADOR”</a>
						</li>
				</ul>
		</aside>								</div>
						<div class="col-md-4">
													</div>
						<div class="col-md-4">
							<aside id="text-7" class="widget widget_text"><h2 class="widget-title">Teléfonos</h2>			<div class="textwidget"><i class="fa fa-phone">+54 9 3544 554508 (Comercial) </i>
<i class="fa fa-phone"> +54 9 3544 412835 (Administración) </i>
<i class="fa fa-whatsapp"> +54 9 3544 554508  (Prensa) </i>

</div>
		</aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">Correos Electrónicos</h2>			<div class="textwidget"><i class="fa fa-envelope"> <a href="mailto:comercializacion@vdxonline.com">comercializacion@vdxonline.com</a> </i>
<i class="fa fa-envelope"> <a href="mailto:prensa@vdxonline.com">prensa@vdxonline.com</a></i></div>
		</aside>						</div>
					</div>
				</div>
								<div class="footer-last-line">
					<div class="row">
						<div class="col-md-6">
							<p>Copyright © 2016 VDX onLine - Traslasierra - Cordoba - Argentina. Todos los derechos reservados.</p>
						</div>
						<div class="col-md-6">
							<nav class="footer-nav">
															</nav>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End footer -->

	</div>
	<!-- End Container -->

	<!-- Contents of log in popup-->
	<div id="log-in-popup" class="mfp-hide white-popup">
				<form class="login-form" method="post" name="loginform" action="https://www.vdxonline.com//wp-login.php">
			<div class="title-section">
				<h1><span>Login</span></h1>
			</div>
			<p>Welcome! Login in to your account</p>
			<label for="user_login">Username or email address<span>*</span></label>
			<input type="text" name="log" id="user_login"/>
			<label for="user_pass">Password<span>*</span></label>
			<input name="pwd" id="user_pass" type="password" />
			<button type="submit" id="submit-login">
				<i class="fa fa-arrow-circle-right"></i> Login
			</button>
			<input name="rememberme" type="checkbox" id="rememberme" value="forever"> <span>Remember me</span>

			<a class="lost-password" href="#">Lost your password?</a>
			<p class="register-line">Don't have account. <a href="#">Register</a></p>
		</form>
				<form class="lost-password-form" name="lostpasswordform" id="lostpasswordform" action="https://www.vdxonline.com//wp-login.php?action=lostpassword" method="post">
			<div class="title-section">
				<h1><span>Lost Password</span></h1>
			</div>
			<label for="username">Type your email address<span>*</span></label>
			<input type="text" name="user_login" id="username" class="input" >
			<button type="submit" >
				<i class="fa fa-arrow-circle-right"></i> Submit
			</button>
			<p class="login-line">Back to <a href="#">Login</a></p>
		</form>
		<form class="register-form" name="registerform" id="registerform" action="https://www.vdxonline.com//wp-login.php?action=register" method="post">
			<div class="title-section">
				<h1><span>Register</span></h1>
			</div>
			<label for="usernamer">Your Username<span>*</span></label>
			<input name="user_login" id="usernamer" type="text" placeholder="Username">
			<label for="email-address">Your Email Adress<span>*</span></label>
			<input name="user_email" id="email-address" type="text" placeholder="Emain address">
			<label for="password">Your Password<span>*</span></label>
			<input id="password" class="input" type="password"  value="" name="password" />
			<label for="repeat_password">Confirm Password<span>*</span></label>
			<input id="repeat_password" class="input" type="password" value="" name="repeat_password" />
			<button type="submit" id="submit-register">
				<i class="fa fa-arrow-circle-right"></i> Register
			</button>
			<p class="login-line">Back to <a href="#">Login</a></p>
		</form>
	</div>

	<script type='text/javascript' src='https://www.vdxonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.vdxonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/themes/hotmagazine/js/bootstrap.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/themes/hotmagazine/js/jquery.bxslider.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/themes/hotmagazine/js/jquery.magnific-popup.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/themes/hotmagazine/js/jquery.ticker.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/themes/hotmagazine/js/jquery.imagesloaded.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/themes/hotmagazine/js/owl.carousel.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/themes/hotmagazine/js/ajax.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/themes/hotmagazine/js/sticky.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/themes/hotmagazine/js/theia-sticky-sidebar.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/themes/hotmagazine/js/script.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.vdxonline.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=3.1.11'></script>
<![endif]-->
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}})();</script></body>
</html>